Blogginlägg

Framework 4, 4.5 och 4.5.1 inte längre supporterade

Av Cecilia Wirén | Blogg | 20 januari 2016

Sedan förra veckan supporterar Microsoft inte längre .NET framework 4, 4.5 samt 4.5.1. Därför gör du bäst i att uppgradera till 4.5.2.

Microsoft fortsätter dock att supportera 3.5 SP1 liksom nya 4.6 och 4.6.1

https://support.microsoft.com/sv-se/gp/framework_faq/en-us

Till inlägget